帮忙翻译这段英文。 先谢了!

外语出国  |  教育科学

This installer reqnires Mask pro 4 to be installed before it can run
分享:
2017-09-07

2017-09-07最佳答案

This installer reqnires Mask pro 4 to be installed before it can run
您必须首先安装Mask Pro 4才能保证该安装程序的正常运行。

其它2条答案

这个内置器在使用前需安装Mask pro 4软件

2017-09-07

该安装器需先安装Mask pro4版方可运行。

2017-09-07